<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
	<title>Тесты, Mixnews.lv</title>
	<meta http-equiv="content-type" content="text/html; charset=utf-8">
	<meta name="title" content="Тесты, Mixnews.lv">
	<meta property="og:type" content="article">
	<meta property="og:url" content="http://tests.mixnews.lv/ru/tests/">
	<meta property="og:title" content="Тесты, Mixnews.lv">
	<meta name="dr:say:title" content="Тесты, Mixnews.lv">
	<meta name="twitter:title" content="Тесты, Mixnews.lv">

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@mixnews_lv">

	<meta name="description" content="">
	<meta property="og:description" content="">
	<meta name="twitter:description" content="">

	<link rel="image_src" href="http://tests.mixnews.lv/images/mixnews_logo.jpg">
	<meta property="og:image" content="http://tests.mixnews.lv/images/mixnews_logo.jpg">
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="600" />
	<meta name="dr:say:img" content="http://tests.mixnews.lv/images/mixnews_logo.jpg">
	<meta name="twitter:image:src" content="http://tests.mixnews.lv/images/mixnews_logo.jpg">

  <meta property="fb:admins" content="100000881591122" />
  <meta name='yandex-verification' content='754e7b79ab66bdd5' />
  <meta name='yandex-verification' content='5249cf8fa1aeef29' />

	<meta name="robots" content="index, follow">

	<meta http-equiv="X-UA-Compatible" content="IE=9">
	<meta name="application-name" content="Mixnews.lv">
	<link rel="shortcut icon" type="image/x-icon" href="http://www.mixnews.lv/favicon.ico">
	<link rel="icon" type="image/ico" href="http://www.mixnews.lv/favicon.ico">

	<link rel="stylesheet" href="/images/style.css?d=20160101_1514" type="text/css">
	<link rel="stylesheet" href="/images/tests.css?d=20160101_1514" type="text/css">
<!--[if lt IE 7]>
<style type="text/css">@import url('/images/ie6.min.css');</style>
<![endif]-->
	<script type="text/javascript" src="/images/jquery-1.8.3.min.js"></script>
	<script type="text/javascript" src="/images/js/share.js"></script>
	<script type="text/javascript" src="/images/js/swfobject.min.js"></script>
</head>

<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4013777-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


<script type="text/javascript"> 
<!--//--><![CDATA[//><!-- 
var pp_gemius_identifier = new String('0tHrO67m5BYAJYfH8lmlUpRpnKP64dgZnUG5CuW5qzn.z7');
// lines below shouldn't be edited 
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); 
//--><!]]> 
</script>

<div id="white">


<!-- HEADER -->
<div id="highmenu4">
	<div class="container">
		<a href="http://www.mixnews.lv/mixer/nashi-v-gorode/">Наши в городе!</a>
		<span class="sep">|</span>
		<a href="http://www.mixnews.lv/lichnye-pravila/">Личные Правила</a>
	</div>
</div>
<div id="header4">
	<div class="header4-logo">
		<table class="header4-table" cellspacing="0" cellpadding="0" border="0">
		<tr>
		<td class="logo">
			<a href="http://www.mixnews.lv/" title="Mixnews.lv"><span class="click"></span></a>
		</td>
		<td class="namedays">
			Именины:<br>
			<strong>Aija, Aiva, Aivis</strong>
		</td>
		<td class="search">
			<form action="http://www.mixnews.lv/ru/search" method="post" id="search-form">
				<span class="field">
					<input type="text" name="query" value="">
					<a href="javascript:void(0);" onClick="javascript: document.getElementById('search-form').submit();" class="button"><span class="click"></span></a>
				</span>
			</form>
		</td>
		<td class="social">
			<a href="http://www.facebook.com/mixnews" target="_blank" class="facebook"><span class="click"></span></a>
			<a href="https://twitter.com/#!/mixnews_lv" target="_blank" class="twitter"><span class="click"></span></a>
			<a href="https://www.youtube.com/user/mixnewstv" target="_blank" class="youtube"><span class="click"></span></a>
			<a href="http://instagram.com/mixnews" target="_blank" class="instagram"><span class="click"></span></a>
		</td>
		<td class="langs">
			<a href="http://tests.mixnews.lv/lv/tests/" class="lang"><span class="click"></span></a>
		</td>
		</tr>
		</table>
	</div>
</div>

	<div id="topmenu3">
		<div class="container">
						<a href="http://www.mixnews.lv/ru/economics/all">Экономика </a>
						<span class="spacer"></span>
						<a href="http://www.mixnews.lv/ru/politics/all">Политика</a>
						<span class="spacer"></span>
						<a href="http://www.mixnews.lv/ru/society/all">Общество</a>
						<span class="spacer"></span>
						<a href="http://www.mixnews.lv/ru/incidents/all">Происшествия</a>
						<span class="spacer"></span>
						<a href="http://www.mixnews.lv/ru/world/all">В мире</a>
						<span class="spacer"></span>
						<a href="http://www.mixnews.lv/ru/sports/all">Спорт</a>
						<span class="spacer"></span>
						<a href="http://www.mixnews.lv/ru/culture/all">Культура</a>
						<span class="spacer"></span>
						<a href="http://www.mixnews.lv/ru/auto/all">Авто</a>
						<span class="spacer"></span>
						<a href="http://www.mixnews.lv/ru/science/all">Наука </a>
						<span class="spacer"></span>
						<a href="http://www.mixnews.lv/ru/kaleidoscope/all">Калейдоскоп</a>
						<span class="spacer"></span>
						<a href="http://www.mixnews.lv/ru/woman/all" style="color: #e0ff00;">Woman</a>
						<span class="spacer"></span>
		</div>
	</div>
<div id="submenu3">
<div class="container">
<a href="http://www.mixnews.lv/ru/exclusive/all" title="Эксклюзив" class="exclusive"><span class="text"><span class="in">Эксклюзив</span></span></a>
<a href="http://www.mixnews.lv/ru/all/news" title="Новости"><span class="text">Новости</span></a>
<a href="http://www.mixnews.lv/ru/all/opinions" title="Мнения"><span class="text">Мнения</span></a>
<a href="http://www.mixnews.lv/ru/all/photo" title="Фото"><span class="text">Фото</span></a>
<a href="http://www.mixnews.lv/ru/all/audio" title="Аудио"><span class="text">Аудио</span></a>

<a href="/ru/tests/" style="color: #e0ff00;"><span class="text">Тесты</span></a>
		<a href="http://mixtv.mixnews.lv/"><span class="text">MixTV</span></a>
		<a href="http://www.mixnews.lv/mixer/"><span class="text">Mixer</span></a>
<a href="http://www.mixnews.lv/ru/reklama/">Реклама</a>
<style>
.green-lamp {
	margin-top: -2px !important;
}
</style>
<a href="http://www.mixnews.lv/ru/zelenaja-lampa/all" title="Зеленая лампа" class="sel green-lamp"><img src="/images/green_lamp.gif"></a>
</div>
</div>

</div> <!-- white -->
<div style="margin: 0 auto; position: relative; width: 996px; padding: 10px 0px 10px 0px;">
<!-- (c) 2000-2016 Gemius SA version 2.0: /Mixnews.lv/rus.Mixnews.lv, Maxima_jūlija nedēlļas nogales_RV252952 -->
<script language="javascript1.2" type="text/javascript">
//<![CDATA[
document.write('<scr'+'ipt src="//lvgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=bQBV0AMbnepgupBKj5b1ILvc7_fOxs9ONSPnQt8siE3.F7/redir=" language="javascript"></scr'+'ipt>');
//]]>
</script>
</div>

<div style="height: 10px;"></div>
<div id="tests"class="tests-web">
<table cellspacing="0" cellpadding="0" width="100%" border="0">
<tr>
<td class="middle">
<div class="main-title">Тесты</div>
<div class="test-title">Где и как вы встретите Лиго?</div>
<div class="test-descr"><img src="/images/ru/tests/19.jpg" width="250" style="float: left; padding: 0px 10px 10px 0px;">Неуклонно приближается главный языческий праздник страны. Где вы встретите Лиго и как его проведете — узнайте прямо сейчас, и начните соответствующие приготовления в нужном ключе.</div>
<div style="clear: both;"></div>
<form id="take19" action="/ru/tests/gde-i-kak-vy-vstretite-ligo/" method="post" enctype="multipart/form-data">
<input type="hidden" name="q" value="1" />
<input type="hidden" name="p" value="0" />
</form>
<div class="take"><a href="javascript: void();" onClick="$('#take19').submit();"><img src="/images/ru/tests/take.png"></a></div>
<br/>
<div class="test-title">Какой у вас хвост?</div>
<div class="test-descr"><img src="/images/ru/tests/18.jpg" width="250" style="float: left; padding: 0px 10px 10px 0px;">По недосмотру эволюции, у человека нет хвоста. Но если бы он был... Как бы выглядел именно ваш личный хвостик? Ответьте на 10 несложных вопросов, и мы все выясним!</div>
<div style="clear: both;"></div>
<form id="take18" action="/ru/tests/kakoj-u-vas-hvost/" method="post" enctype="multipart/form-data">
<input type="hidden" name="q" value="1" />
<input type="hidden" name="p" value="0" />
</form>
<div class="take"><a href="javascript: void();" onClick="$('#take18').submit();"><img src="/images/ru/tests/take.png"></a></div>
<br/>
<div class="test-title">Выясни вместе с Elkor Plaza - какой ты гном?</div>
<div class="test-descr"><img src="/images/ru/tests/17.jpg" width="250" style="float: left; padding: 0px 10px 10px 0px;">Ответьте на несколько вопросов, и узнайте, наконец - какой вы гном из диснеевской «Белоснежки»!</div>
<div style="clear: both;"></div>
<form id="take17" action="/ru/tests/kakoj-vy-gnom/" method="post" enctype="multipart/form-data">
<input type="hidden" name="q" value="1" />
<input type="hidden" name="p" value="0" />
</form>
<div class="take"><a href="javascript: void();" onClick="$('#take17').submit();"><img src="/images/ru/tests/take.png"></a></div>
<br/>
<div class="test-title">Ваш счастливый день недели</div>
<div class="test-descr"><img src="/images/ru/tests/16.jpg" width="250" style="float: left; padding: 0px 10px 10px 0px;">Хотите узнать, на какой день недели стоит планировать дела, важные встречи, переговоры? Интересно? Тогда вперед!</div>
<div style="clear: both;"></div>
<form id="take16" action="/ru/tests/vash-schastlivyj-den-nedeli/" method="post" enctype="multipart/form-data">
<input type="hidden" name="q" value="1" />
<input type="hidden" name="p" value="0" />
</form>
<div class="take"><a href="javascript: void();" onClick="$('#take16').submit();"><img src="/images/ru/tests/take.png"></a></div>
<br/>
<div class="test-title">Какой алкоголь вам подходит?</div>
<div class="test-descr"><img src="/images/ru/tests/15.jpg" width="250" style="float: left; padding: 0px 10px 10px 0px;">Всего несколько честных ответов на наши вопросы, и вы узнаете какой алкоголь соответствует вашему характеру. Не рекомендуем воспринимать результаты теста как руководство к действию.</div>
<div style="clear: both;"></div>
<form id="take15" action="/ru/tests/kakoj-alkogol-vam-podhodit/" method="post" enctype="multipart/form-data">
<input type="hidden" name="q" value="1" />
<input type="hidden" name="p" value="0" />
</form>
<div class="take"><a href="javascript: void();" onClick="$('#take15').submit();"><img src="/images/ru/tests/take.png"></a></div>
<br/>
<div class="test-title">Какой вы истинный знак зодиака?</div>
<div class="test-descr"><img src="/images/ru/tests/14.jpg" width="250" style="float: left; padding: 0px 10px 10px 0px;">Этот тест подскажет, какой знак зодиака соответствует вашему характеру и образу жизни.</div>
<div style="clear: both;"></div>
<form id="take14" action="/ru/tests/kakoj-vy-istinnyj-znak-zodiaka/" method="post" enctype="multipart/form-data">
<input type="hidden" name="q" value="1" />
<input type="hidden" name="p" value="0" />
</form>
<div class="take"><a href="javascript: void();" onClick="$('#take14').submit();"><img src="/images/ru/tests/take.png"></a></div>
<br/>
<div class="test-title">Какая вы книга?</div>
<div class="test-descr"><img src="/images/ru/tests/13.jpg" width="250" style="float: left; padding: 0px 10px 10px 0px;">А вам неинтересно, какая вы книга? Толстый том или худенькая брошюрка? С красивым ярким переплетом или же обшарапанной кожаной обложкой? А что внутри? Стихи, таблицы или нудная проза? А может загадочный мир или любовный роман? Попробуем выяснить вместе.</div>
<div style="clear: both;"></div>
<form id="take13" action="/ru/tests/kakaja-vi-kniga/" method="post" enctype="multipart/form-data">
<input type="hidden" name="q" value="1" />
<input type="hidden" name="p" value="0" />
</form>
<div class="take"><a href="javascript: void();" onClick="$('#take13').submit();"><img src="/images/ru/tests/take.png"></a></div>
<br/>
<div class="test-title">Какой зверь скрывается внутри тебя?</div>
<div class="test-descr"><img src="/images/ru/tests/12.jpg" width="250" style="float: left; padding: 0px 10px 10px 0px;">Секреты вашей натуры, тайные черты характера – все это символизирует зверь, скрывающийся внутри вас. Возможно, вы знаете, какое животное напоминаете, а, может, и нет. Предлагаем пройти небольшой тест, чтобы узнать это.</div>
<div style="clear: both;"></div>
<form id="take12" action="/ru/tests/kakoj-zver-skryvaetsja-vnutri-tebja/" method="post" enctype="multipart/form-data">
<input type="hidden" name="q" value="1" />
<input type="hidden" name="p" value="0" />
</form>
<div class="take"><a href="javascript: void();" onClick="$('#take12').submit();"><img src="/images/ru/tests/take.png"></a></div>
<br/>
<div class="test-title">Каков истинный возраст вашей души?</div>
<div class="test-descr"><img src="/images/ru/tests/11.jpg" width="250" style="float: left; padding: 0px 10px 10px 0px;">Возраст вашей души необязательно должен совпадать с количеством прожитых вами лет. Достаточно ответить на несколько простых вопросов, чтобы узнать, молода или стара ваша душа.</div>
<div style="clear: both;"></div>
<form id="take11" action="/ru/tests/kakov-istinnyj-vozrast-vashej-dushi/" method="post" enctype="multipart/form-data">
<input type="hidden" name="q" value="1" />
<input type="hidden" name="p" value="0" />
</form>
<div class="take"><a href="javascript: void();" onClick="$('#take11').submit();"><img src="/images/ru/tests/take.png"></a></div>
<br/>
<div class="test-title">Какой язык вам стоит выучить?</div>
<div class="test-descr"><img src="/images/ru/tests/10.jpg" width="250" style="float: left; padding: 0px 10px 10px 0px;">Каждый новый язык, который мы изучаем, открывает перед нами и новые возможности его применения. Этот тест поможет вам разобраться, какой иностранный язык вам просто необходимо изучить в ближайшее время.</div>
<div style="clear: both;"></div>
<form id="take10" action="/ru/tests/kakoj-jazik-vam-stoit-viucitj/" method="post" enctype="multipart/form-data">
<input type="hidden" name="q" value="1" />
<input type="hidden" name="p" value="0" />
</form>
<div class="take"><a href="javascript: void();" onClick="$('#take10').submit();"><img src="/images/ru/tests/take.png"></a></div>
<br/>
<div class="test-title">Какова твоя истинная сущность?</div>
<div class="test-descr"><img src="/images/ru/tests/9.jpg" width="250" style="float: left; padding: 0px 10px 10px 0px;">Настал момент узнать, кто же ты на самом деле. Заинтригован? Тогда жми на кнопку "пройти тест" и готовься честно ответить на несколько вопросов. То, что люди постигают годами, ты узнаешь за 5 минут, пройдя этот тест.</div>
<div style="clear: both;"></div>
<form id="take9" action="/ru/tests/kakova-tvoja-istinnaja-sushnostj/" method="post" enctype="multipart/form-data">
<input type="hidden" name="q" value="1" />
<input type="hidden" name="p" value="0" />
</form>
<div class="take"><a href="javascript: void();" onClick="$('#take9').submit();"><img src="/images/ru/tests/take.png"></a></div>
<br/>
<div class="test-title">На какую из знаменитостей вы похожи?</div>
<div class="test-descr"><img src="/images/ru/tests/7.jpg" width="250" style="float: left; padding: 0px 10px 10px 0px;">Разумеется, речь идет не о внешнем сходстве, а скорее характере и внутреннем мире.</div>
<div style="clear: both;"></div>
<form id="take7" action="/ru/tests/na-kakuju-iz-znamenitostei-vi-pohozhi/" method="post" enctype="multipart/form-data">
<input type="hidden" name="q" value="1" />
<input type="hidden" name="p" value="0" />
</form>
<div class="take"><a href="javascript: void();" onClick="$('#take7').submit();"><img src="/images/ru/tests/take.png"></a></div>
<br/>
<div class="test-title">Какой вы псих?</div>
<div class="test-descr"><img src="/images/ru/tests/6.jpg" width="250" style="float: left; padding: 0px 10px 10px 0px;">Всем известно, что нет людей здоровых, есть плохо обследованные. Ответив на несколько несложных вопросов (и пару раз нажав на глазное яблоко), вы сможете узнать, к какому психическому расстройству вы склонны. Конечно, результат этого теста нельзя серьезно рассматривать, как медицинский диагноз, также он не является оправданием на суде.</div>
<div style="clear: both;"></div>
<form id="take6" action="/ru/tests/kakoj-vi-psih/" method="post" enctype="multipart/form-data">
<input type="hidden" name="q" value="1" />
<input type="hidden" name="p" value="0" />
</form>
<div class="take"><a href="javascript: void();" onClick="$('#take6').submit();"><img src="/images/ru/tests/take.png"></a></div>
<br/>
<div class="test-title">Поработил ли вас Интернет?</div>
<div class="test-descr"><img src="/images/ru/tests/5.jpg" width="250" style="float: left; padding: 0px 10px 10px 0px;">С каждым годом в нашей жизни появляется все больше приспособлений, связанных с Интернетом. Но не слишком ли часто мы начинаем проверять нашу почту и соцсети?! Самодиагностика интернет-зависимости займет буквально пару минут, и в результате вы сможете узнать, не поработил ли вас Интернет? </div>
<div style="clear: both;"></div>
<form id="take5" action="/ru/tests/porabotil-li-vas-internet/" method="post" enctype="multipart/form-data">
<input type="hidden" name="q" value="1" />
<input type="hidden" name="p" value="0" />
</form>
<div class="take"><a href="javascript: void();" onClick="$('#take5').submit();"><img src="/images/ru/tests/take.png"></a></div>
<br/>
<div class="test-title">Какой вы персонаж мультфильма?</div>
<div class="test-descr"><img src="/images/ru/tests/4.jpg" width="250" style="float: left; padding: 0px 10px 10px 0px;">Смотреть мультики любят все - и взрослые, и дети. У каждого из нас есть любимые персонажи мультфильмов. А хотите узнать, характер какого героя мультфильма похож на ваш? Для этого вам нужно всего лишь ответить на несколько вопросов.</div>
<div style="clear: both;"></div>
<form id="take4" action="/ru/tests/kakoi-vi-personazh-muljtfiljma/" method="post" enctype="multipart/form-data">
<input type="hidden" name="q" value="1" />
<input type="hidden" name="p" value="0" />
</form>
<div class="take"><a href="javascript: void();" onClick="$('#take4').submit();"><img src="/images/ru/tests/take.png"></a></div>
<br/>
<div class="test-title">В какую группу тебя могли бы взять?</div>
<div class="test-descr"><img src="/images/ru/tests/3.jpg" width="250" style="float: left; padding: 0px 10px 10px 0px;">Каждый из нас мечтал стать поп-звездой! Ответь на несколько несложных вопросов и узнай, в какую группу тебя могли бы пригласить.</div>
<div style="clear: both;"></div>
<form id="take3" action="/ru/tests/v-kakuju-gruppu-tebja-mogli-bi-vzjatj/" method="post" enctype="multipart/form-data">
<input type="hidden" name="q" value="1" />
<input type="hidden" name="p" value="0" />
</form>
<div class="take"><a href="javascript: void();" onClick="$('#take3').submit();"><img src="/images/ru/tests/take.png"></a></div>
<br/>
<div class="test-title">Какой национальности ты на самом деле?</div>
<div class="test-descr"><img src="/images/ru/tests/2.jpg" width="250" style="float: left; padding: 0px 10px 10px 0px;">Кто ты по национальности? Пройдя этот тест, ты узнаешь, менталитетом какой страны ты обладаешь. Так кто же ты на самом деле?</div>
<div style="clear: both;"></div>
<form id="take2" action="/ru/tests/kakoj-nacionaljnosti-ti-na-samom-dele/" method="post" enctype="multipart/form-data">
<input type="hidden" name="q" value="1" />
<input type="hidden" name="p" value="0" />
</form>
<div class="take"><a href="javascript: void();" onClick="$('#take2').submit();"><img src="/images/ru/tests/take.png"></a></div>
<br/>
<div class="test-title">В какую эпоху тебе следовало родиться?</div>
<div class="test-descr"><img src="/images/ru/tests/1.jpg" width="250" style="float: left; padding: 0px 10px 10px 0px;">Верно ли о тебе выражение "родился не в свое время"? Пройди несложный тест и узнай какая историческая эпоха тебе подходит больше всего.</div>
<div style="clear: both;"></div>
<form id="take1" action="/ru/tests/vkakuju-epohu-tebe-sledovalo-roditsa/" method="post" enctype="multipart/form-data">
<input type="hidden" name="q" value="1" />
<input type="hidden" name="p" value="0" />
</form>
<div class="take"><a href="javascript: void();" onClick="$('#take1').submit();"><img src="/images/ru/tests/take.png"></a></div>
<br/>
</td>
<td class="rightside">
<div id="partner-news"><div class="main-title">Mixer</div><div class="item"><div class="title"><a href="http://www.mixnews.lv/mixer/15948_10-sverxdorogix-alkogolnyx-napitkov-kotoryx-nam-nikogda-ne-vypit/" target="_blank">10 СВЕРХДОРОГИХ АЛКОГОЛЬНЫХ НАПИТКОВ, КОТОРЫХ НАМ НИКОГДА НЕ ВЫПИТЬ!</a></div><div class="image"><a href="http://www.mixnews.lv/mixer/15948_10-sverxdorogix-alkogolnyx-napitkov-kotoryx-nam-nikogda-ne-vypit/" target="_blank"><img src="/images/partner_news_tests/20151110_226_128_26_picture_5641f30aa5689839115660.jpg"></a></div></div><div class="item"><div class="title"><a href="http://www.mixnews.lv/mixer/15941_koshki-volki-po-2500-dollarov-za-kotenka-otli4nyj-podarok-na-rozhdestvo/" target="_blank">Кошки-волки по 2500 долларов за котенка - отличный подарок на Рождество!</a></div><div class="image"><a href="http://www.mixnews.lv/mixer/15941_koshki-volki-po-2500-dollarov-za-kotenka-otli4nyj-podarok-na-rozhdestvo/" target="_blank"><img src="/images/partner_news_tests/20151109_226_128_26_picture_5640a2a75ac63719040678.png"></a></div></div><div class="item"><div class="title"><a href="http://www.mixnews.lv/mixer/15939_zakadrovye-sceny-iz-seriala-igra-prestolov-lu4shaya-fanatskaya-podborka/" target="_blank">Закадровые сцены из сериала "Игра Престолов": лучшая фанатская подборка</a></div><div class="image"><a href="http://www.mixnews.lv/mixer/15939_zakadrovye-sceny-iz-seriala-igra-prestolov-lu4shaya-fanatskaya-podborka/" target="_blank"><img src="/images/partner_news_tests/20151109_226_128_26_picture_56408f26198ea720625956.jpg"></a></div></div><div class="item"><div class="title"><a href="http://www.mixnews.lv/mixer/15938_ezhiki-maffiny-speshat-na-pomos4/" target="_blank">Ежики-маффины спешат на помощь!</a></div><div class="image"><a href="http://www.mixnews.lv/mixer/15938_ezhiki-maffiny-speshat-na-pomos4/" target="_blank"><img src="/images/partner_news_tests/20151109_226_128_15938_video_thumbnail.jpg"></a></div></div><div class="item"><div class="title"><a href="http://www.mixnews.lv/mixer/15887_20-arxitekturnyx-shedevrov-ot-kotoryx-xo4etsya-plakat/" target="_blank">20+ Архитектурных Шедевров, От Которых Хочется Плакать</a></div><div class="image"><a href="http://www.mixnews.lv/mixer/15887_20-arxitekturnyx-shedevrov-ot-kotoryx-xo4etsya-plakat/" target="_blank"><img src="/images/partner_news_tests/20151108_226_128_998_picture_563f18a104ac0704926810.jpg"></a></div></div></div></td>
<td class="leftside">
<div style="padding-left: 5px;">
<div class="h1-title">Прямой эфир</div>
<div id="radiolive">
<script>
function radio_live(station) {
	window.open('http://www.mixnews.lv/ru/radio/live/' + station + '/','radio_live', 'resizable=no, scrollbars=yes, location=no, width=460, height=677');
}
</script>
<table cellspacing="0" cellpadding="0" width="250" border="0">
<tr>
	<td class="jumorfm"><a href="javascript:void(0);" onClick="javascript:radio_live('jumorfm');"><img src="http://www.mixnews.lv/images/rp/jumorfm.png"></a></td>
	<td class="baltkom"><a href="javascript:void(0);" onClick="javascript:radio_live('baltkom');"><img src="http://www.mixnews.lv/images/rp/baltkom.png"></a></td>
</tr>
<tr>
	<td class="mixfm"><a href="javascript:void(0);" onClick="javascript:radio_live('mixfm');"><img src="http://www.mixnews.lv/images/rp/mixfm.png"></a></td>
	<td class="mixfmdance"><a href="javascript:void(0);" onClick="javascript:radio_live('mixfmdance');"><img src="http://www.mixnews.lv/images/rp/lounge.png"></a></td>
</tr>
</table>
</div>


</td>
</tr>
</table>
</div>
<div id="submenu3">
<div class="container">
<a href="http://www.mixnews.lv/ru/exclusive/all" title="Эксклюзив" class="exclusive"><span class="text"><span class="in">Эксклюзив</span></span></a>
<a href="http://www.mixnews.lv/ru/all/news/04-06-2014" title="Новости"><span class="text">Новости</span></a>
<a href="http://www.mixnews.lv/ru/all/stories/04-06-2014" title="Сюжеты"><span class="text">Сюжеты</span></a>
<a href="http://www.mixnews.lv/ru/all/opinions/04-06-2014" title="Мнения"><span class="text">Мнения</span></a>
<a href="http://www.mixnews.lv/ru/all/photo" title="Фото"><span class="text">Фото</span></a>
<a href="http://www.mixnews.lv/ru/all/audio" title="Аудио"><span class="text">Аудио</span></a>
<a href="/ru/tests/" style="color: #e0ff00;"><span class="text">Тесты</span></a>
</div>
</div>

<div id="partnernews3">
<div style="padding: 20px;">
<table cellspacing="0" cellpadding="0" width="100%" border="0">
<tr>
<td rowspan="2" style="text-align: center; vertical-align: middle;">
<a href="http://www.mixnews.lv/"><img src="/images/footer/logo.png"></a>
</td>
<td class="news" colspan="2">
<strong style="font-size: 14px;">Рекламный отдел</strong>
<p>Кр.Валдемара 8, Рига, LV-1010
</td>
<td class="news" colspan="2">
<strong style="font-size: 14px;">Редакция</strong>
<p>Кр.Валдемара 8, Рига, LV-1010
</td>
</tr>
<tr>
<td class="news" style="vertical-align: top;">
+371 67001027<br>
+371 29550550<br>
<script>a1 = '<a href="ma'; ab = 'mixnews.lv'; a4 = 'ilto:'; a2 = '">'; a8 = '@'; a3 = 'info'; a5 = '</a>'; document.write(a1+a4+a3+a8+ab+a2+a3+a8+ab+a5); </script><br>
<script>a1 = '<a href="ma'; ab = 'mixfm.lv'; a4 = 'ilto:'; a2 = '">'; a8 = '@'; a3 = 'radio'; a5 = '</a>'; document.write(a1+a4+a3+a8+ab+a2+a3+a8+ab+a5); </script><br>
<script>a1 = '<a href="ma'; ab = 'mixmediagroup.lv'; a4 = 'ilto:'; a2 = '">'; a8 = '@'; a3 = 'reklama'; a5 = '</a>'; document.write(a1+a4+a3+a8+ab+a2+a3+a8+ab+a5); </script></td>
<td class="news" style="vertical-align: top;">
&nbsp;
</td>
<td class="news" style="vertical-align: top;">
<p><strong>Наталья Михайлова</strong><br>
Руководитель службы новостей<br>
+371 67001027<br>
<script>a1 = '<a href="ma'; ab = 'mixnews.lv'; a4 = 'ilto:'; a2 = '">'; a8 = '@'; a3 = 'info'; a5 = '</a>'; document.write(a1+a4+a3+a8+ab+a2+a3+a8+ab+a5); </script><br>
<script>a1 = '<a href="ma'; ab = 'mixfm.lv'; a4 = 'ilto:'; a2 = '">'; a8 = '@'; a3 = 'radio'; a5 = '</a>'; document.write(a1+a4+a3+a8+ab+a2+a3+a8+ab+a5); </script></td>
<td class="news" style="vertical-align: top;">
<p><strong>Карина Эванс</strong><br>
Руководитель отдела женских новостей<br>
+371 29204808<br>
<script>a1 = '<a href="ma'; ab = 'mixnews.lv'; a4 = 'ilto:'; a2 = '">'; a8 = '@'; a3 = 'karina'; a5 = '</a>'; document.write(a1+a4+a3+a8+ab+a2+a3+a8+ab+a5); </script></td>
</tr>
</table>
</div>
</div>
<div id="footer3" class="">
<div class="container">

<script>
    function copy_over(id) {
        $("#copy-"+id).attr({
            src: "http://www.mixnews.lv/images/copyright/"+id+"_on.png"
        });
    }
    function copy_out(id) {
        $("#copy-"+id).attr({
            src: "http://www.mixnews.lv/images/copyright/"+id+".png"
        });
    }
function radio_live2(station) {
	window.open('http://www.mixnews.lv/ru/radio/live/' + station + '/','radio_live', 'resizable=no, scrollbars=yes, location=no, width=460, height=677');
}
</script>
<div class="products">
    <table cellspacing="0" cellpadding="0" width="100%" border="0" class="clicks">
        <tr>
            <td class="lounge" onMouseOver="javascript: copy_over('lounge');" onMouseOut="javascript: copy_out('lounge');"><a href="javascript:radio_live2('lounge');" target="_blank"><img src="http://www.mixnews.lv/images/mixtv/copyright/lounge.png" id="copy-lounge"></a></td>
            <td class="jumorfm" onMouseOver="javascript: copy_over('jumor');" onMouseOut="javascript: copy_out('jumor');"><a href="javascript:radio_live2('jumorfm');" target="_blank"><img src="http://www.mixnews.lv/images/mixtv/copyright/jumor.png" id="copy-jumor"></a></td>
            <td class="mixfm" onMouseOver="javascript: copy_over('mixfm');" onMouseOut="javascript: copy_out('mixfm');"><a href="javascript:radio_live2('mixfm');" target="_blank"><img src="http://www.mixnews.lv/images/mixtv/copyright/mixfm.png" id="copy-mixfm"></a></td>
            <td class="baltcom" onMouseOver="javascript: copy_over('baltcom2');" onMouseOut="javascript: copy_out('baltcom2');"><a href="javascript:radio_live2('baltkom');" target="_blank"><img src="http://www.mixnews.lv/images/mixtv/copyright/baltcom2.png" id="copy-baltcom2"></a></td>
            <td class="mixnews_ru" onMouseOver="javascript: copy_over('mixnews_ru');" onMouseOut="javascript: copy_out('mixnews_ru');"><a href="http://www.mixnews.lv/" target="_blank"><img src="http://www.mixnews.lv/images/mixtv/copyright/mixnews_ru.png" id="copy-mixnews_ru"></a></td>
            <td class="mixnews_lv" onMouseOver="javascript: copy_over('mixnews_lv');" onMouseOut="javascript: copy_out('mixnews_lv');"><a href="http://lat.mixnews.lv/" target="_blank"><img src="http://www.mixnews.lv/images/mixtv/copyright/mixnews_lv.png" id="copy-mixnews_lv"></a></td>
            <td class="mixtv" onMouseOver="javascript: copy_over('mixtv');" onMouseOut="javascript: copy_out('mixtv');"><a href="http://www.mixtv.lv/" target="_blank"><img src="http://www.mixnews.lv/images/mixtv/copyright/mixtv.png" id="copy-mixtv"></a></td>
            <!--<td class="reporter" onMouseOver="javascript: copy_over('reporter');" onMouseOut="javascript: copy_out('reporter');"><a href="http://www.mixnews.lv/reporter/" target="_blank"><img src="http://www.mixnews.lv/images/mixtv/copyright/reporter.png" id="copy-reporter"></a></td>-->
            <td class="mixer" onMouseOver="javascript: copy_over('mixer');" onMouseOut="javascript: copy_out('mixer');"><a href="http://www.mixnews.lv/mixer/" target="_blank"><img src="http://www.mixnews.lv/images/mixtv/copyright/mixer.png" id="copy-mixer"></a></td>
            <td class="woman" onMouseOver="javascript: copy_over('woman');" onMouseOut="javascript: copy_out('woman');"><a href="http://woman.mixnews.lv/" target="_blank"><img src="http://www.mixnews.lv/images/mixtv/copyright/woman.png" id="copy-woman"></a></td>
        </tr>
    </table>
</div>
<div class="footinfo">
<div class="copy">
<div class="foottext">
<a name="contacts"></a>
<span style="float: left; padding-left: 25px; height: 74px; width: 141px; display: block;"></span>
<span style="float: right; padding-right: 25px;"><a href="http://www.mixnews.lv/" target="_blank"><img src="/images/copyright/mediagroup.png"></a></span>
<p>Запрещается любое использование фото-, графических, видео-, аудио- и иных материалов cайта www.mixnews.lv, права на которые принадлежат третьим лицам. В случае необходимости использования подобных материалов, вы обязаны обращаться к правообладателям таких материалов.
<p>Копирование и распространение оригинальных материалов Mixnews.lv не возбраняется, а приветствуется. Нам не жалко.
<p>Использование материалов рубрики "Эксклюзив" - по согласованию с редакцией.
<p>Главное указывайте автора, то есть <a href="http://www.mixnews.lv/">www.mixnews.lv</a>.
<p>Тел.: +371 6 700 102 7 <script>a1 = '<a href="ma'; ab = 'mixnews.lv'; a4 = 'ilto:'; a2 = '">'; a8 = '@'; a3 = 'info'; a5 = '</a>'; document.write(a1+a4+a3+a8+ab+a2+'Обратная связь'+a5);</script><br><br>
<p>Mixnews.lv не несет ответственности за содержание комментариев к статьям<br>
и призывает читателей к толерантности, соблюдению норм вежливости, а также<br>
положений законодательства ЛР. В случае несоблюдения данных правил Mixnews.lv<br>
оставляет за собой право удалять комментарии пользователя и блокировать его доступ к порталу.
<div class="counters">
<!-- begin of Top100 logo -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1530326"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1530326" alt="" width="1" height="1" border="0"></noscript>
<!-- end of Top100 code --> 
  		<!-- begin of Top100 logo -->
<a target="_blank" href="http://top100.rambler.ru/top100/"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-blue.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
<!-- end of Top100 logo --> 

<!-- yandex-->
<a target="_blank" href="http://yandex.ru/cy?base=0&amp;host=www.mixnews.lv"><img src="http://www.yandex.ru/cycounter?www.mixnews.lv" width="88" height="31" alt="Яндекс цитирования" border="0" /></a>

      <!--Rating@Mail.ru COUNTER--><script language="JavaScript" type="text/javascript"><!--
      d=document;var a='';a+=';r='+escape(d.referrer)
      js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
      a+=';j='+navigator.javaEnabled()
      js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
      s=screen;a+=';s='+s.width+'*'+s.height
      a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
      js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
      js=13//--></script><script language="JavaScript" type="text/javascript"><!--
      d.write('<a href="http://top.mail.ru/jump?from=1528808"'+
      ' target="_blank"><img src="http://d3.c5.b7.a1.top.mail.ru/counter'+
      '?id=1528808;t=231;js='+js+a+';rand='+Math.random()+
      '" alt="Рейтинг@Mail.ru"'+' border="0" height="31" width="88"/><\/a>')
      if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
      target="_blank" href="http://top.mail.ru/jump?from=1528808"><img
      src="http://d3.c5.b7.a1.top.mail.ru/counter?js=na;id=1528808;t=231"
      border="0" height="31" width="88"
      alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
      if(11<js)d.write('--'+'>')//--></script><!--/COUNTER--> 


</div>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript" language="javascript" charset="utf-8">
$(document).ready(function() {

var MarketGidDate = new Date();
});
</script>

</div>
</body>
</html>
<div id="loadtime" style="display: none;">Load time: 0.01 sec</div>
